MSG_FRI_APPLICATION_TITLE - Страница 2 - Форум
Включить музыку | Суббота, 10 Дек 2016, 4.11.24| Главная | Регистрация | Вход
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 2 из 2«12
Архив - только для чтения
Форум » Корзина » Архив » Помощь по компьютеру OS Windows » MSG_FRI_APPLICATION_TITLE (ERR_FRI_BAD_INSTALATION)
MSG_FRI_APPLICATION_TITLE
Елка82Дата: Среда, 16 Фев 2011, 1.07.22 | Сообщение # 6
Рядовой
Группа: Проверенные
Город: Воронеж
На форуме с: 15 Фев 2011
Награды: 0
Сообщений: 3
< >
Статус:
~ Мои награды ~
Спасибо большое! За подсказки. Скачала программу Auslogics BoostSpeed 5.0.6.250 она что-то проверяла, написала что исправила ошибки, но окошко из первого вашего сообщения все равно выскакивало. потом вы написала ссылки решила по Вашим попробовать. нажала в "удаление и установка програм - в пуске" и удалила Portable ABBYY Finereader CE Multi v10.0.102.109, которая уже была новая и саму Auslogics BoostSpeed 5.0.6.250 и все заработало. А ABBYY осталась, хотя я ее удаляла и тоже работает вроде. Короче не знаю что делала - я в программах ничего не понимаю, но благодаря вашей помощи все заработало. 16
 
veterokuaДата: Среда, 16 Фев 2011, 1.11.58 | Сообщение # 7
Генерал-полковник
Группа: Администраторы
На форуме с: 11 Окт 2009
Награды: 93
Сообщений: 1647
< >
Статус:
~ Мои награды ~
Я рад что смог Вам помочь
Спасибо что посетили наш скромный уголок инета =) sm23
 
Форум » Корзина » Архив » Помощь по компьютеру OS Windows » MSG_FRI_APPLICATION_TITLE (ERR_FRI_BAD_INSTALATION)
Страница 2 из 2«12
Поиск:
Последние сообщения на форуме
Посетители дня
Посетители:

В гостях у Белчонки © 2016